XT250 Forum
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
KEDO
  Übersicht    Hilfe    Einloggen    Registrieren  
*
20. April 2019, 01:43:06
XT250 Forum  |  Werkstatt  |  Elektrik  |  Thema: zündfunke xt 250 frage? Erweiterte Suche
  « vorheriges nächstes »
Seiten 1
Autor
Thema: zündfunke xt 250 frage?  (Gelesen 171 mal)
« am: 23. Januar 2019, 16:12:02 »
cindylivxt
Jr. Member
**
Beiträge: 37



Hallo Gemeinde,


ich habe eine xt 250, ohne Tacho, Drehzahlmesser und Scheinwerfergehäuse, da ist also nix angeschlossen alle Kabel hängen lose rum.

Angeschlosssen ist das Zündschlosse, Zündspule, Gleichrichter , der Limaregeler und die CDI .

Es liegt kein Spannund an der Zündsule an, ich nehme an dass ich etwas überbrücken muss, da ja alle Kabel vom Scheiwerfergehäuse und Tacho nicht angeschlossen sind, weiß

jemand wo es da fehlt, damit wieder Spannung an der Zündspule anliegt . Huch


Mal anders gefragt kann der Motor laufen , ohne das der Scheinwerfer und dier Amaturen angeschlossen sind ?

Gruß Harry



« Letzte Änderung: 24. Januar 2019, 08:05:03 von cindylivxt » Gespeichert
 
Antworten #1
« am: 24. Januar 2019, 10:32:02 »
Hunsrueck
Jr. Member
**
Beiträge: 21



Hallo Harry,
bei der XT ist der Bereich Zündung komplett getrennt vom Bereich Licht usw.
Die XT hat auch keine Batteriezündung, da kann also keine Spannung an der Zündspule anliegen.Aus dem Motorblock heraus gehen Kabel zur CDI und zur Zündspule.
Die einzige weiterführende Verbindung ist ein schwarzweißes Kabel, das zu Zündschloss und Killschalter geht. Es wird dort zum Ausmachen auf Masse geschaltet.

Ja, sie läuft ohne das ganze andere Zeug.

Falls Du Tacho und DZM suchst, habe ich noch mit Halter usw. abzugeben...

Gruß Norbert
Gespeichert
 
Antworten #2
« am: 24. Januar 2019, 11:28:07 »
cindylivxt
Jr. Member
**
Beiträge: 37



Hallo Norbert,

sowas hatte ich mir schon gedacht , ich dachte schon es meldet sich keiner mehr !!!

Killschalter übers Zündschloss ok, am Zündschloss ist alles original angeschlossen, und an der CDI auch. Die Motorstopkabel von der rechten Lenkeramatur sind nicht angschlossen.

Der Impuls kommt doch über den Pickup, ( CDI - Schwungmagnetzünder ?) muss da Spannung anliegen?

Laut Stromlaufplan geht Batterie + zum Gleichrichter und von da zum Zündschloss.

Nochmals Dank Norbert, wegen Teilen melde ich mich, der Motor muss aber erst laufen.

Es wäre klasse wenn du meinen Beitrag noch beobachtes, um mir bei eventuellen Frage nochmal beizusethen.

Gruß

Harry
Gespeichert
 
Antworten #3
« am: 24. Januar 2019, 14:41:54 »
cindylivxt
Jr. Member
**
Beiträge: 37



Es gibt Neuigkeiten,

ich habe das Pickup und das Polrad gereinigt, aber keinen Zündfunke erhalten.

Dann habe ich das orange Kabel von der CDI an die Zündspule gelegt, und einen super Zündfunken erhalten.

Naja und jetzt läuft der Moto wieder, nochmals danke für die Info.

Ausserdem bin ich ganz erstaund wie gut die kleine XT anspringt !

Gruß

Harry
« Letzte Änderung: 28. Januar 2019, 15:42:08 von cindylivxt » Gespeichert
 
Drucken  Seiten 1
XT250 Forum  |  Werkstatt  |  Elektrik  |  Thema: zündfunke xt 250 frage? « vorheriges nächstes »
Gehe zu:  

    
concern-poster
concern-poster
concern-poster
concern-poster