XT250 Forum
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
KEDO
  Übersicht    Hilfe    Einloggen    Registrieren  
*
26. Mai 2018, 17:01:14
XT250 Forum  |  Werkstatt  |  Motor  |  Thema: XT dreht nicht..... Erweiterte Suche
  « vorheriges nächstes »
Seiten 1
Autor
Thema: XT dreht nicht.....  (Gelesen 65 mal)
« am: 02. Mai 2018, 11:04:01 »
xtsurfer
Jr. Member
**
Beiträge: 35



 Huch  Ich weiß nicht mehr weiter  Huch

Habe viel hier und im Internet gelesen, aber bin noch immer nicht weiter, da die Themen teilweise älter sind aber keine richtige Lösung für mich erkennbar ist.....

XT dreht im 3. Gang bis ca. 7000 hoch und dann ist Schluss mit lustig...

Im 4. und 5. Gang kommt dann nichts mehr wirklich.....   ... Eher wird sie langsamer..

Topspeed 80 KM/h...    Weinen

Wenn der Gashahn zugedreht wird, kommt immer so ein kurzer Augenblich wo man eine leichte Beschleunigung merkt, aber das hört dann gleich wieder auf, aber das kommt ständig bis zu den besagten 80 KM/h, dann passiert fast nicht mehr und kein KM/h kommt mehr...

Auch im ersten Gang müht sie sich stark ab und will eigentlich nicht wirklich auf 7 - 8000 rpm kommen....

  • 2 Motoren und 3 Vergaser ausprobiert.....   
  • Benzinhahn durch neuen ersetzt...
  • Zündkerzenkontakte nicht schwarz oder rehbraun; eher grau/weißlich...   
  • Zündkerzenstecker 5 Ohm gemessen....
   

Hat jemand einen Tip für mich.............

Gruß XTSURFER
Gespeichert
 
Antworten #1
« am: 02. Mai 2018, 12:35:08 »
mqp
Sr. Member
****
Beiträge: 302



Hört sich erstmal nach Spritmangel an.
Was heißt den"Zwei Motoren und drei Vergaser ausprobiert. "?
Gespeichert
 
Antworten #2
« am: 02. Mai 2018, 12:44:49 »
xtsurfer
Jr. Member
**
Beiträge: 35



Spritmangel war auch mein Gedanke...

Habe 2 Motoren und 3 Vergaser hier liegen...

Dachte der Benzinhahn wäre vielleicht verstopft, deshalb auch ausgetauscht....

Kann es sein, dass der Ansaugstuzen das Problem ist ?!  Denke gerade an den Bremsenreinigertest.....   hmm....


Gerade gelesen, dass die Dichtung Motor-Ansaugstutzen von KEDO nicht so toll sein soll....  Teste ich demnächst mal mit Bremsenreiniger....
« Letzte Änderung: 02. Mai 2018, 12:51:09 von xtsurfer » Gespeichert
 
Antworten #3
« am: 04. Mai 2018, 20:09:52 »
zwofufzig
Hero Member
*****
Beiträge: 1.035



Es könnte auch an der Zündbox / CDI liegen. Die geben gerne mal Ihren Geist auf
Gespeichert

 
Antworten #4
« am: 07. Mai 2018, 11:07:17 »
xtsurfer
Jr. Member
**
Beiträge: 35



 Augen rollen

Wie kann man diese testen ?!?!?

Bestimmt nicht günstig das Teil....
Gespeichert
 
Antworten #5
« am: 07. Mai 2018, 19:39:17 »
joeschmack
Jr. Member
**
Beiträge: 47



schau mal hier:  https://transmic.net/2016/07/24/analog/

https://transmic.net/2016/07/24/analog/

da gibts eine CDI für wenig Geld - da kann man ja mal ausprobieren...

JS
Gespeichert
 
Antworten #6
« am: 08. Mai 2018, 07:48:28 »
xtsurfer
Jr. Member
**
Beiträge: 35



Mal schauen ob jemand in meinem Freundeskreis den Zusammenbau machen würde......

--------------------------------------------------------------------

Vielleicht wäre das auch eine Möglichkeit:
https://www.amazon.de/Z%C3%BCndspule-Yamaha-50-110cc-Dirt-Bike/dp/B01MYFDNDD

Dauert nur leider etwas......
Gespeichert
 
Drucken  Seiten 1
XT250 Forum  |  Werkstatt  |  Motor  |  Thema: XT dreht nicht..... « vorheriges nächstes »
Gehe zu:  

    
concern-poster
concern-poster
concern-poster
concern-poster