XT250 Forum
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
KEDO
  Übersicht    Hilfe    Einloggen    Registrieren  
*
18. Juni 2019, 13:37:55
XT250 Forum  |  Werkstatt  |  Elektrik  |  Thema: Wie kann man einen Spannungsregler prüfen? Erweiterte Suche
  « vorheriges nächstes »
Seiten 1 2
Autor
Thema: Wie kann man einen Spannungsregler prüfen?  (Gelesen 12403 mal)
Antworten #15
« am: 01. August 2006, 19:52:13 »
itse mee
Sr. Member
****
Beiträge: 440



sorry aber ich peils auch nicht mehr.....
Gespeichert

alle 3 klausuren bestanden... *puh*
 
Antworten #16
« am: 01. August 2006, 20:55:42 »
Olli
Jr. Member
**
Beiträge: 60

WWW

Hei

Ein paar grundsätzliche Tipps:
Der Batteriestromkreis hat nichts mit dem Hauptscheinwerfer zu tun. Auch nicht mit dem Regler, das Teil mit dem einzigen gelb/weißen Anschluß. Die Batterie wird einzig über den Gleichrichter (schwarzes Kästchen grün/weiß und roter Draht) geladen und nicht geregelt.

Ein "richtiges" Prüfen des Reglers ist laut Reperaturanleitung nur mit einem spezielen Messgerät möglich. Was aber gehen sollte: Motorrad im Stand laufen lassen, Scheinwerfer angeschlossen und eingeschaltet, dann dürfte die Glühlampe auch noch nicht durchbrennen dann mit einem Vielfachmessgerät mit Stellung AC (Wechselspannung) an der Glühlampe gegen Masse also das Fahrgestell oder einfach an der Glühlampe gelb bei eingeschaltetem Abblendlicht gegen braun messen. Dann darf die Spannung nicht viel größer als 6Volt werden. Ansonsten ist der Regler defekt oder hat keinen Kontakt. Daher kann man die selbe Messung auch nochmal am Regler machen. Im angeschlossenen Zustand an der gelb/weißen Leitung gegen das Gehäuse des Reglers messen. Hier muss die gleiche Spannnung wie vorne an der Glühlampe zu messen sein auf keine Fall keine oder mehr. Ansonsten alle Steckverbinder reinigen und prüfen. Ebenfalls prüfen ob das Gehäuse des Reglers sauber mit der Fahrzeugmasse/Rahmen elektrisch verbunden ist.
Frohes Basteln
Gruß Olli
Gespeichert
 
Antworten #17
« am: 07. August 2006, 13:36:31 »
Milan
Jr. Member
**
Beiträge: 23



Hi,
Danke Olli, für deine detaillierte Beschreibung. Also, ich bin jetzt endlich wieder zum Basteln gekommen.
Hab folgende Messergebnisse:
1.Abblendlicht ohne Birne(hab noch keine neue) sprich Gelb und Masse, waren es 10V bei 1000 Umdr. geht dann aber beim Hochdrehen über 18V.  Schockiert
2. Beim Regler mit eingeschaltetem Abblendlicht, 0,4V-1V. Weinen
3. Beim Regler mit ausgeschaltetem Licht, 6V-7V. Smiley
Kann mir einer weiterhelfen? Ist der Regler hinüber oder schlechter Kontakt?
Gruß, Milan
Gespeichert

Irren ist menschlich. Aber wenn man richtig Mist bauen will, braucht man einen Computer.
 
Antworten #18
« am: 07. August 2006, 16:03:49 »
Lippa
Sr. Member
****
Beiträge: 442



Laut Werkstatthandbuch sollte der Regler für 7V +- 0,2 sorgen. Ich kann ja morgen mal bei mir messen, da ist soweit alles in Butter.
Gespeichert
 
Antworten #19
« am: 09. August 2006, 21:10:08 »
Milan
Jr. Member
**
Beiträge: 23



Hey Lippa, vergess mich nicht. Ich hoffe nämlich immer noch auf deine Messung. Ich weiß nicht richtig wie die Spannungen sein müssen. Huch
Gruß, Milan
Gespeichert

Irren ist menschlich. Aber wenn man richtig Mist bauen will, braucht man einen Computer.
 
Antworten #20
« am: 09. August 2006, 21:48:36 »
Lippa
Sr. Member
****
Beiträge: 442



Hi Milan,

gut das du nochmal gepostet hast... hätte ich morgen sicher vergessen. Heute war ich leider nicht an der Halle. Werd Dir morgen ne Info geben.

Gruß
Gespeichert
 
Antworten #21
« am: 11. August 2006, 09:38:05 »
Lippa
Sr. Member
****
Beiträge: 442



Moin Milan,

also bei mir kamen da gestern konstant 7,4 V an. Wie war das bei Dir nochmal?
Gespeichert
 
Antworten #22
« am: 11. August 2006, 17:40:26 »
Olli
Jr. Member
**
Beiträge: 60

WWW

Hi,
Danke Olli, für deine detaillierte Beschreibung. Also, ich bin jetzt endlich wieder zum Basteln gekommen.
Hab folgende Messergebnisse:
1.Abblendlicht ohne Birne(hab noch keine neue) sprich Gelb und Masse, waren es 10V bei 1000 Umdr. geht dann aber beim Hochdrehen über 18V.  Schockiert
2. Beim Regler mit eingeschaltetem Abblendlicht, 0,4V-1V. Weinen
3. Beim Regler mit ausgeschaltetem Licht, 6V-7V. Smiley
Kann mir einer weiterhelfen? Ist der Regler hinüber oder schlechter Kontakt?
Gruß, Milan

Hallo
Verstehe ich das richtig? Du hast diese Messungen gleich hintereinander gemacht ohne die Glühlampe einzubauen?
Erst mal noch einen Hinweis, gelb ist Fernlicht!
Grundsätzlich muss an der Glühlampe die gleiche Spannungshöhe zu messen sein wie am Regler. Wenn die Spannung abweicht oder wenn ich obiges richtig verstehe, bei Schalter auf Ablendlicht nur noch 1V dann ist irgendetwas in der Elektrik faul. Stecker falsch zusammengesteckt, Isolierung an einer Leitung defekt, Schalter defekt, oder....
Hast du einen Schaltplan? Mit Hilfe des Plans würde ich mal alle Steckverbindungen prüfen und den Durchgang der Leitungen überprüfen. Achtung dazu Stecker Richtung Lima abziehen und Glühlampe, auch die Fernlichtkontrolle entfernen. Ansonsten kannst du Durchgang über die Lichtspule nach Masse und über die Glühlampe zurück messen.
Mal sehen wenn ich etwas Zeit habe scan ich den Schaltplan und zeichne ein wo du was messen musst.
Gruß Olli
Gespeichert
 
Drucken  Seiten 1 2
XT250 Forum  |  Werkstatt  |  Elektrik  |  Thema: Wie kann man einen Spannungsregler prüfen? « vorheriges nächstes »
Gehe zu:  

    
concern-poster
concern-poster
concern-poster
concern-poster