XT250 Forum
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
KEDO
  Übersicht    Hilfe    Einloggen    Registrieren  
*
17. Juni 2019, 16:15:17
XT250 Forum  |  Werkstatt  |  Pflege  |  Thema: öl wechsel Erweiterte Suche
  « vorheriges nächstes »
Seiten 1 2
Autor
Thema: öl wechsel  (Gelesen 11006 mal)
Antworten #15
« am: 04. April 2011, 19:40:00 »
Nimrod
Jr. Member
**
Beiträge: 60



Hossa. Heute mal wieder fleißig geschraubert. Öl abgelassen und festgestellt, dass auf 300km ca. 800ml Öl verloren gingen. Obwohl die Dichtungen neu sind. Werd mir jetzt welche bei Kedo bestellen, da das nachziehen mit neuen Schrauben auch keine Besserung gebracht hat und die Maschine immer noch sabbert wenn sie warm ist.

Zum Problem mit dem bockeln... hab die Leerlauf-Gemischregulierschraube eine viertel Drehung rein gedreht, also das Gemisch abgemagert, da die Zündkerze ziemlich schwarz war. Jetzt ist das mit dem Bockeln nicht mehr so schlimm, sondern kommt nur noch im 4ten oder 5ten Gang im höheren Drehzahlbereich. Laß ich sie dann kurz ohne Gas laufen und schalt dabei bis in den dritten runter, so läuft sie wieder und ich kann wieder aufdrehen. Werde das Problem aber mal in nem anderen Thread schildern.

Danke derweil.
Gespeichert
 
Antworten #16
« am: 05. April 2011, 20:14:06 »
zwofufzig
Hero Member
*****
Beiträge: 1.062



hab meine XT letztes Jahr restauriert und dieses Jahr, nachdem sie einfach nicht rund lief, den Vergaser Ultraschallgereinigt und mit dem Kedo-Vergaserkit erneuert. Danach lief sie ohne bockeln auch im höheren Drehzahlbereich und knapp über 100 km/h... zumindest laut Tacho Cool.
Nun tröpfelt immer etwas Öl aus der Maschine wenn sie heiß ist. Das Leck hab ich noch nicht ganz ausgemacht. Nun hab ich ca. 300ml nachgefüllt, da ich im Schauglas nichts gesehen habe (Maschine stand in Waage). Bei der Restauration hab ich auch einen kompletten Ölwechsel mit Filterwechsel u Dichtungen ausgeführt und ca 1,5l eingefüllt. Auch damals hab ich im Schauglas nichts erkennen können. Nachdem ich heut dann die 300ml zusätzlich reingelassen hab, fing die Maschine nach ca. 10min wieder richtig an zu bockeln und "spotzte" wieder richtig derbe aus dem Auspuff raus bis sie von selbst aus ging. Kurz gewartet, einmal kicken und sie lief wieder für 5 min. So bin ich dann wenigstens nach Hause gekommen. Nun meine Frage, hab ich zuviel Öl drin oer warum läuft sie auf einmal nicht mehr richtig? woran kann´s liegen, dass ich im Schauglas kein Öl sehen kann? Bin echt kurz vorm verzweifeln, da ich einfach nicht drauf komm woran diese elendige Bockelei liegen kann. Ventile sind korrekt eingestellt, Vergaser ist sauber und neu bestückt,Benzinfilter ist neu und sauber, öl ist grad mal 250km alt...
Auf die Gefahr hin, dass man hier wieder beleidigt wird, frag ich mal : kann es es sein, das dein fehlendes Motoröl zum Teil im Brennraum verbrannt wird /Kopfdichtung undicht? Mit den Dichtungen hast du es ja nicht so und da müssen wir jetzt auch nicht nochmal näher drauf eingehen. Ventilspiel : stell mal 0,07/0,15 E/A ein. Nadelposition mittig, Schwimmerstand passt ? Tankdeckel lässt genug Luft durch ?
« Letzte Änderung: 05. April 2011, 20:45:05 von zwofufzig » Gespeichert

 
Antworten #17
« am: 06. April 2011, 19:27:08 »
Andy
Full Member
***
87 ger Baby Beiträge: 218



800 ml öl verloren das muß man aber sehen wo das hingegangen ist.
das hört sich ja so an als wenn man oben reinkippt und unten läufts wieder raus
Gespeichert

87 ger Baby
 
Antworten #18
« am: 07. April 2011, 11:59:57 »
Nimrod
Jr. Member
**
Beiträge: 60



Das läuft nur unterm Fahren raus. Hab die Problemstellen schon gefunden und werds jetzt zusätzlich mal mit ner Dichtungspaste von Kedo probieren. Erstmal mit Auftragen und wenn das net funzt, dann halt wieder Öl ablassen, und Kupplungsdeckel runter. Frage ist nur, ob ich dann die Dichtung dazwischen lassen kann oder ob die raus muss wenn ich die Paste nehm.
Gespeichert
 
Antworten #19
« am: 07. April 2011, 14:09:08 »
Kono
Hero Member
*****
Beiträge: 717



Wo Dichtungen drin waren müssen sie auch wieder hin. Mit "Paste" gleichst Du nur eventuelle Unebenheiten aus. Aber bei einem Verlust von 800ml/300km liegt das Problem tiefer. Bin gespannt ob Du´s auf dem Weg in den Griff bekommst.
Gespeichert

Allet Jute
Kono
 
Antworten #20
« am: 07. April 2011, 15:15:16 »
thirsty ol´man
Hero Member
*****
Beiträge: 1.408



Das läuft nur unterm Fahren raus. Hab die Problemstellen schon gefunden (...)

Kannste von den "Problemstellen" ein Foto einstellen?
Gespeichert

das behagliche Leben auf Sparflamme birgt Vorteile
 
Antworten #21
« am: 08. April 2011, 17:23:49 »
Nimrod
Jr. Member
**
Beiträge: 60



Foto kommt nächste Woche. Ich glaub, dass Problem ist ein anderer Kupplungsdeckel. Ich hab den von nem anderen Motor, weil der eigentliche ziemlich runter war.
Gespeichert
 
Antworten #22
« am: 08. April 2011, 17:37:33 »
Kono
Hero Member
*****
Beiträge: 717




dass Problem ist ein anderer Kupplungsdeckel. Ich hab den von nem anderen Motor, weil der eigentliche ziemlich runter war.

Ich versteh´s nicht !   :sign6:
« Letzte Änderung: 08. April 2011, 17:41:50 von Kono » Gespeichert

Allet Jute
Kono
 
Antworten #23
« am: 08. April 2011, 20:34:14 »
Nimrod
Jr. Member
**
Beiträge: 60



Kupplungsdeckel a ist verbaut auf motorblock b statt dem alten kupplungsdeckel b. Smiley
Gespeichert
 
Antworten #24
« am: 08. April 2011, 20:47:32 »
zwofufzig
Hero Member
*****
Beiträge: 1.062



Damit wir mal wieder so richtig nett in Richtung offtopic geraten  Grinsend : Kupplungsdeckel bau ich nur noch mit Dirko ohne Papierdichtung ein, bis jetzt ohne Probleme.
Es sei denn, das Dirko-Zeugs ist zu alt und bleibt quasi flüssig. Deswegen hab ich schon mal einen überholten und eingebauten Motor wieder auseinanderreissen
müssen, weil es zwischen den Gehäusehälften undicht war. Yamaha empfiehlt ja dort BOND, keine Ahnung, ob das auch ein Verfallsdatum hat ...
(Gründliches Entfetten der Dichtflächen ist natürlich das A und O dabei)
« Letzte Änderung: 08. April 2011, 21:18:42 von zwofufzig » Gespeichert

 
Antworten #25
« am: 09. April 2011, 07:15:00 »
Nimrod
Jr. Member
**
Beiträge: 60



Dirko hab ich auch gekauft. Ob das auch mit Papierdichtung funzt? Ich hab außerdem gehört, dass es was geben soll was man ins Öl kippt und dieses Etwas läßt dann die Papierdichtung aufquellen. Weiß jmd was das sein soll und ob es was taugt?
Gespeichert
 
Antworten #26
« am: 12. April 2011, 16:13:31 »
Nimrod
Jr. Member
**
Beiträge: 60



Hossa, hab soeben neue Dichtung und Dirko verbaut. Warte jetzt bissi bis alles trocken ist und werde es dann wieder probieren.

@ zwofufzig
Zylinderkopfdichtung ist neu, Ventilspiel paßt ich mal auf 0,05 und 0,20 bis ich sie am We testen kann. Hab heut noch den Schwimmerstand reguliert. Dachte eigentlich das er paßt, hab mich aber übelst getäuscht. Beim alten Schwimmer lief Sprit raus obwohl das Plättchen gut 2mm hochgebogen war. Jetzt ist das Plättchen fast waagerecht und der Schwimmerstand liegt Ca. 0,5mm unter der Messlinie. Der Clip ist wieder auf Position 3, da sie dort am besten beschleunigte und auch die Endgeschwindigkeit optimal war. Das Rücken kam dann wohl weil zu wenig Sprit nach kam... wg Schwimmer.

Naja, bin jetzt mal richtig gespannt ob das Gerät jetzt dicht ist.
Gespeichert
 
Antworten #27
« am: 12. April 2011, 19:48:39 »
Nimrod
Jr. Member
**
Beiträge: 60



Hossa. Konnte es natürlich nicht erwarten und hab vorhin mal 30 min eingelegt. Maschine läuft ca. 90 ohne stottern. War tatsächlich nur die verfluchte Schwimmernadel. Jetzt muss ich nur mal noch auf das Zündkerzenbild gucken. Wenns wieder zu rußig wird, dann häng ich die Nadel mal in die 2 Kerbe. Standgas paßt wunderbar.

Back to Topic:

Also, Kupplungsdeckel ist dank Dirko dicht. Da tropft nix mehr raus. Dennoch waren jetzt vorhin nach dem Fahren wieder 4, 5 Tropfen auf dem KArton (sicher ist sicher) welchen ich in der Garage unterlege. Ich glaub, dass die Gehäusehälften undicht sind. Aber den Block jetzt wieder rauszubauen und auseinanderzunehmen ... da hab ich wg Nachwuchs echt nicht die Zeit und den Nerv für...
Meint ihr, es reicht auch mit Dirko außen abzudichten?

MfG
Gespeichert
 
Drucken  Seiten 1 2
XT250 Forum  |  Werkstatt  |  Pflege  |  Thema: öl wechsel « vorheriges nächstes »
Gehe zu:  

    
concern-poster
concern-poster
concern-poster
concern-poster