XT250 Forum
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
KEDO
  Übersicht    Hilfe    Einloggen    Registrieren  
*
17. Juni 2019, 15:34:41
XT250 Forum  |  Werkstatt  |  Pflege  |  Thema: öl wechsel Erweiterte Suche
  « vorheriges nächstes »
Seiten 1 2
Autor
Thema: öl wechsel  (Gelesen 11003 mal)
« am: 15. September 2009, 19:19:27 »
xt250cross
Newbie
*
Beiträge: 4



ich hab da mal ne frage...
bau meine xt grad auf cross um und wollte auch nen öl wechsel machen und jetzt wollteich wissen wie viel öl denn in den motor muss?
denn bei mir is nur so wenig raus gekomm Huch
lg
Gespeichert
 
Antworten #1
« am: 15. September 2009, 19:41:32 »
Wolfgang M
Jr. Member
**
Beiträge: 38



Guckst Du hier ...

http://xt250.de/downloads/bedienungsanleitung.pdf

... da steht Oelmenge : Gesamt 1,6l / Oelwechsel 1,3l

Viel mehr findest Du, wenn Du Dich einloggst, unter Downloads / Wartungs.- und Reparaturanleitungen.

Gruss

Wolfgang
Gespeichert
 
Antworten #2
« am: 15. September 2009, 20:19:03 »
zwofufzig
Hero Member
*****
Beiträge: 1.062



Jau,
und dann gibt es auch noch eine Zahl bei der Öleinfüllöffnung, bei meiner XT steht dort 1300 ccm.
Das wird nicht den Hubraum betreffen  Smiley

Davon mal abgesehen muss nach dem Entlüften so viel Öl rein,
bis die obere Markierung erreicht ist, gerade im Cross-Bereich, dort solltest du kein Gewicht einsparen.
Gemessen wird, wenn das Moped gerade steht.
« Letzte Änderung: 15. September 2009, 20:23:49 von zwofufzig » Gespeichert

 
Antworten #3
« am: 15. September 2009, 21:26:42 »
Luke
Full Member
***
Beiträge: 188





... da steht Oelmenge : Gesamt 1,6l / Oelwechsel 1,3l

Wobei ich noch nie von nem Ölwechsel gelesen habe wo was anderes als 1,3 L angegeben war.
Gespeichert

 
Antworten #4
« am: 15. September 2009, 21:34:10 »
zwofufzig
Hero Member
*****
Beiträge: 1.062



Wer lesen kann, liest : mit Filterwechsel 1,6 Liter,
wie gesagt, wichtig ist, egal was der XT-User veranstaltet :
die obere Markierung am Schauglas ist als Optimum zu betrachten ( meine bescheidene Meinung )
Gespeichert

 
Antworten #5
« am: 24. Oktober 2009, 01:29:26 »
Luke
Full Member
***
Beiträge: 188



Wer lesen kann, liest : mit Filterwechsel 1,6 Liter,

Wo steht das?
Dann bin ich wohl Blind oder gucke falsch....ich find in der Anleitung nur den Passus auf Seite 76 mit 1,3 Liter, zum Austausch des Ölfilters werden  (Ausser dem "guten Rat" auf Seite 80) keine Angaben gemacht.... Aber is ja auch wurst Smiley
Gespeichert

 
Antworten #6
« am: 24. Oktober 2009, 10:55:57 »
Na2107
Jr. Member
**
Beiträge: 83



Habe auch diese Angaben:
Ohne Filter 1,3 L
Mit Filter    1,6 L
Ist aber beides ein bisschen reichlich, zumindest bei meiner Bj. 1980
Öl warm abgelassen und dann munter aufgefüllt. War immer etwas zu viel.
Deshalb besser wirklich nach Schauglas.

Grüsse

Na2107
Gespeichert
 
Antworten #7
« am: 24. Oktober 2009, 10:58:05 »
zwofufzig
Hero Member
*****
Beiträge: 1.062



Sorry, da habe ich mich verlesen, 1,6 Liter ist die Gesamtölmenge
und ist nur nach einer Motorüberholung einzufüllen ( Werkstatthandbuch 2-12 )
Gespeichert

 
Antworten #8
« am: 13. April 2010, 22:14:46 »
xt2500
Jr. Member
**
Beiträge: 29



ich dacht immer ich fahr ne 1300ccm maschine Grinsend
Gespeichert
 
Antworten #9
« am: 03. April 2011, 18:55:17 »
Nimrod
Jr. Member
**
Beiträge: 60



Hossa,

hab meine XT letztes Jahr restauriert und dieses Jahr, nachdem sie einfach nicht rund lief, den Vergaser Ultraschallgereinigt und mit dem Kedo-Vergaserkit erneuert. Danach lief sie ohne bockeln auch im höheren Drehzahlbereich und knapp über 100 km/h... zumindest laut Tacho Cool.
Nun tröpfelt immer etwas Öl aus der Maschine wenn sie heiß ist. Das Leck hab ich noch nicht ganz ausgemacht. Nun hab ich ca. 300ml nachgefüllt, da ich im Schauglas nichts gesehen habe (Maschine stand in Waage). Bei der Restauration hab ich auch einen kompletten Ölwechsel mit Filterwechsel u Dichtungen ausgeführt und ca 1,5l eingefüllt. Auch damals hab ich im Schauglas nichts erkennen können. Nachdem ich heut dann die 300ml zusätzlich reingelassen hab, fing die Maschine nach ca. 10min wieder richtig an zu bockeln und "spotzte" wieder richtig derbe aus dem Auspuff raus bis sie von selbst aus ging. Kurz gewartet, einmal kicken und sie lief wieder für 5 min. So bin ich dann wenigstens nach Hause gekommen. Nun meine Frage, hab ich zuviel Öl drin oer warum läuft sie auf einmal nicht mehr richtig? woran kann´s liegen, dass ich im Schauglas kein Öl sehen kann? Bin echt kurz vorm verzweifeln, da ich einfach nicht drauf komm woran diese elendige Bockelei liegen kann. Ventile sind korrekt eingestellt, Vergaser ist sauber und neu bestückt,Benzinfilter ist neu und sauber, öl ist grad mal 250km alt...
Ich bin für jeden Hinweis dankbar. Vielleicht komm ich so auf eine Lösung.
Gespeichert
 
Antworten #10
« am: 03. April 2011, 19:19:08 »
Kono
Hero Member
*****
Beiträge: 717



Ventile sind korrekt eingestellt, Vergaser ist sauber und neu bestückt,Benzinfilter ist neu und sauber, öl ist grad mal 250km alt...
Ich bin für jeden Hinweis dankbar.

Wenn Du Dir sicher bist daß das alles ok ist fällt mir noch Wasser als Übertäter ein. Wie alt ist der Sprit ? Oder haste evtl. in letzter Zeit mit ´nen Dampfstrahler auf den Tankdeckel gehalten ?  Teuflisch
Ist ja gut. War nur so ´ne Idee.  :035:
Gespeichert

Allet Jute
Kono
 
Antworten #11
« am: 03. April 2011, 19:21:53 »
Nimrod
Jr. Member
**
Beiträge: 60



Der Sprit ( Super Benzin) ist frisch. Nein, nen Dampfstrahler lass ich net an dieses Gerät ran^^. Wird alles schön von Hand gereinigt und getrocknet. War mir zuviel Aufwand das ganze abzuschleifen und zu lackieren als das ich den Rost an irgendner Stelle provozieren möchte^^.
Gespeichert
 
Antworten #12
« am: 04. April 2011, 11:13:32 »
Frank M
Sr. Member
****
Beiträge: 438



den Luftfilter könntest du prüfen, ob Öl aus der Kurbelgehäuseentlüftung in den Luftfilter gedrückt wurde.

Oder weil dein Fehler temperaturabhängig ist, könnte es auch ein etwas zu stramm eingestelltes Ventilspiel sein. Evtl. hat sich nach der Motorüberholung alles noch etwas gesetzt und nun kneifts bei Betriebstemperatur.
Gespeichert
 
Antworten #13
« am: 04. April 2011, 12:17:14 »
Nimrod
Jr. Member
**
Beiträge: 60



Danke für die Tipps. Werd das mal überprüfen. Somit könnte das also damit zusammenhängen dass ich gestern etwas Öl ausgefüllt habe. Richtig?
Kannst du mir evtl auch nen Tipp geben, warum ich im Schauglas den Õlstand nicht sehen kann?
Gespeichert
 
Antworten #14
« am: 04. April 2011, 13:01:17 »
Frank M
Sr. Member
****
Beiträge: 438



Kannst du mir evtl auch nen Tipp geben, warum ich im Schauglas den Õlstand nicht sehen kann?

nein, kann ich noch nicht, sorry. Meine 250er ist immer noch im Umbau und den Motor nehme ich mir erst zum Schluss vor.
Gespeichert
 
Drucken  Seiten 1 2
XT250 Forum  |  Werkstatt  |  Pflege  |  Thema: öl wechsel « vorheriges nächstes »
Gehe zu:  

    
concern-poster
concern-poster
concern-poster
concern-poster